Zeiss Triebkasten WL Einstellung?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zeiss Triebkasten WL Einstellung?

      Hallo Foristen,

      Ich bin neu hier und entdecke gerade dieses großartige Mikroskop-Forum. Ich bin Franzose und nicht Deutsch sprechend. Bitte entschuldigen Sie meine Verwendung der Google-Übersetzung ;)

      Ich möchte eine Frage zum Zeiss Triebkasten WL stellen. Ich liebe diese schöne Mechanik und meine Lieblingsmikroskope sind die Standard WL und Universal. Ich habe zwei Ersatzteile WL Triebkasten mit einem kleinen aber störenden Problem. Bei beiden hat einer der Grobfokussierknöpfe ein kleines "Spiel" (i.e. keine Bewegung für einen Bruchteil der Rotation). Das ist sehr wenig, aber das finde ich sehr störend und ich würde es nicht auf einem Mikroskop akzeptieren. Jede Aktion am Knopf sollte die Bühne in die eine oder andere Richtung bewegen, ohne Spiel. Bei all meinen Mikroskopen ist das gut eingestellt, aber diese beiden Ersatzteile haben dieses Problem :( Sind sie defekt? aber alles sieht gut aus und nicht getragen... :|

      Ich bin nicht geschickt genug in der Mechanik, um zu untersuchen, was ich einstellen muss, um diese Blöcke voll funktionsfähig zu machen. Vielleicht sind die Blöcke definitiv abgenutzt, aber ich bin mir nicht sicher.

      Vielen Dank an alle, die mir helfen können, dies zu lösen :)

      Viele Grüße

      Nicolas
    • Hallo Nicolas,

      Willkommen in diesem Forum und ich staune über diese gut verständliche Google-Übersetzung, :thumbup:

      Deiner Problembeschreibung nach vermute ich, daß dieses störende Spiel von den Zahnflanken kommt, die sich verzogen haben könnten.
      Um die Grobtriebknöpfe abzubauen muß nämlich ein Abzieher verwendet werden. Manchmal wird der Fehler gemacht, daß versucht wird, den einen Triebknopf abzudrehen und den anderen dabei gegenzuhalten. Aber dadurch werden die Zähne überlastet. Ich hoffe jedoch, daß es in deinem Fall nicht so weit gekommen ist.
      Ist denn dieses Spiel schon sichtbar oder nur minimal, daß man es eher nur fühlen kann?

      VG
      Bernd
    • Vielen Dank,Bernd.

      Eigentlich ist das eine Möglichkeit, aber ich habe selbst nichts gemacht. Einer dieser Blöcke kam von einem Universal, den ich im Labor, in dem ich arbeite, vor dem Müll gerettet habe. Als ich das bemerkte, kaufte ich einen anderen Block und behielt ihn :) Es ist wichtiger, aber definitiv nicht angenehm.


      Der andere ist die "späte" Version und ich habe es von einem Verkäufer bei eBay bekommen. Benutze es nie wegen dieser seltsamen Empfindung.


      Wenn die Zähne das Problem sind, denke ich, dass es keine Lösung gibt, fürchte ich :(


      VG

      Nicolas
    • Hallo Nicolas,

      ohne mir das direkt anschauen zu können kann ich auch nur mutmaßen. Vielleicht ist es auch eine Kleinigkeit, die sich recht einfach beheben läßt.
      Teile, die aufeinander gepasst sind, sollte man nicht unbedingt mit anderen vertauschen, denn dann kann es auch zu solchen Erscheinungen kommen.
      Es sollten auch die Fettsorten verwendet werden, die dafür vorgesehen sind. Wenn das Fett zu dünn und niederviskos ist, merkt man auch schneller das Spiel in den Lagern.
      Wenn man nur im Durchlicht mit normalen Objektträgern arbeitet, braucht man den Grobtrieb eigentlich nie und die Bremse kann etwas mehr angezogen werden.

      VG
      Bernd